TT Malware Log

マルウェア / サイバー攻撃 / 解析技術 に関する「個人」の調査・研究ログ

Protocol: SSL

Poodle: 古いバージョンの SSL の脆弱性がもたらす新しい脅威

【ブログ】 ◆Poodle: 古いバージョンの SSL の脆弱性がもたらす新しい脅威 (Symantec, 2014/10/20) SSL 3.0 の新しい脆弱性により、安全なはずの接続から攻撃者がデータを盗み出す可能性があります http://www.symantec.com/connect/ja/blogs/poodle-ssl


Copyright (C) 谷川哲司 (Tetsuji Tanigawa) 1997 - 2019